<!doctype html>
<html lang="en">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/asset/vertical/rcpa/rc-meta.js?v=2"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">


<!-- Master Global CSS and Vertical Specific CSS -->
<link type="text/css" href="/asset/top/master.css?v=96" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcpa/rcpa.css?v=1.1" rel="stylesheet" />

<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />

<!--RCMG Asset-->
<link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />

<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/prefixed-bootstrap.css" rel="stylesheet" />
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/ev-widgets.min.css" rel="stylesheet" />


<!-- DO NOT CHANGE BELOW CODE -->
<!--PRE MASTER INJECTION-->


<script type="text/javascript" src="/asset/lib/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/lib/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>

<script type="text/javascript">var ev_params = { "articleId": "808724", "category": "Long Form", "section": "articles", "authors": ["Geoffrey M. Vaughan"], "tags":["1776 Series","immigrants","Declaration of Independence","citizenship","We The People","constitution","civic education","Abraham Lincoln","equality","Tribe","Creed","slavery","Frederick Douglass"] };</script>



<script type="text/javascript" src="/asset/top/master.js?v=96" id="jsSite" data-site="publicaffairs" data-gaTag="" data-site-page=""></script>
<script type="text/javascript" src="/asset/vertical/rcpa/rcpa.js?v=3.1"></script>

<script src="/asset/lib/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/lib/waypoints/lib/shortcuts/inview.min.js"></script>







    
    <link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1.4" />
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet">
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />
    <script type="text/javascript" src="/asset/section/articles.js?v=1"></script>

    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script async src="https://www.realclearpublicaffairs.com/asset/lib/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script>


    
    <meta name="robots" content="index,follow">
	<meta name="googlebot" content="index,follow">
	<meta name="fb:app_id" property="og:fb:app_id" content="">
	<meta name="site_name" property="og:site_name" content="RealClearPublicAffairs">
	<meta name="locale" property="og:locale" content="en_US">
	<meta name="twitter:site" property="twitter:site" content="@">
	<meta name="revised" property="og:revised"  content="Wednesday, December 22nd, 2021, 2:00 pm">
	<meta name="theme-color" property="og:theme-color"  content="#013220">
	<title>American Citizenship: Caught Between Creed and Clan | RealClearPublicAffairs</title>
	<meta name="title" property="og:title" content="American Citizenship: Caught Between Creed and Clan">
	<meta name="description" property="og:description" content="Our politics is currently overwhelmed with identity. Rights, votes, participation, all understanding of one&rsquo;s place in the country is said to be based on one&rsquo;s &ldquo;identity.&rdquo; The">
	<meta name="subject" property="og:subject" content="Our politics is currently overwhelmed with identity. Rights, votes, participation, all understanding of one&rsquo;s place in the country is said to be based on one&rsquo;s &ldquo;identity.&rdquo; The">
	<meta name="url" property="og:url" content="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html">
	<meta name="identifier-URL" property="og:identifier-URL" content="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html">
	<meta name="type" property="og:type" content="article">
	<meta name="article:published_time" property="og:article:published_time" content="2021-12-22T00:00:00-06:00">
	<meta name="article:modified_time " property="og:article:modified_time " content="2021-12-22T14:00:45-06:00">
	<meta name="twitter:url" property="twitter:url" content="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html">
	<meta name="twitter:title" property="twitter:title" content="American Citizenship: Caught Between Creed and Clan">
	<meta name="twitter:description" property="twitter:description" content="Our politics is currently overwhelmed with identity. Rights, votes, participation, all understanding of one&rsquo;s place in the country is said to be based on one&rsquo;s &ldquo;identity.&rdquo; The">
	<meta name="tweetmeme-title" property="tweetmeme-title" content="American Citizenship: Caught Between Creed and Clan" >
	<meta name="twitter:card" property="twitter:card" content="summary_large_image">
	<link rel="amphtml" href="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.amp.html">
	<meta name="twitter:image" property="twitter:image" content="https://assets.realclear.com/images/46/463157_6_.jpg">
	<meta name="image" property="og:image" content="https://assets.realclear.com/images/46/463157_6_.jpg">
	<link rel="archives" href="https://www.realclearpublicaffairs.com/articles">
	<meta name="article:author" property="og:article:author" content="Geoffrey M. Vaughan">
	<meta name="author" property="og:author" content="Geoffrey M. Vaughan">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","description":"\nOur politics is currently overwhelmed with identity. Rights, votes, participation, all understanding of one&rsquo;s place in the country is said to be based on one&rsquo;s &ldquo;identity.&rdquo;...","image":{"@type":"ImageObject","url":"https:\/\/assets.realclear.com\/images\/46\/463157_6_.jpg","height":1440,"width":960},"mainEntityOfPage":"https:\/\/www.realclearpublicaffairs.com\/articles\/2021\/12\/22\/american_citizenship_caught_between_creed_and_clan_808724-full.html","url":"https:\/\/www.realclearpublicaffairs.com\/articles\/2021\/12\/22\/american_citizenship_caught_between_creed_and_clan_808724.html","alternativeHeadline":"The 1776 Series","author":{"name":"Geoffrey M. Vaughan","url":"https:\/\/www.realclearpublicaffairs.com\/authors\/geoffrey_m_vaughan","bio":"","email":"","twitter":""},"dateCreated":"2021-12-20T11:10:53-06:00","dateModified":"2021-12-22T14:00:45-06:00","datePublished":"2021-12-21T14:56:49-06:00","headline":"American Citizenship: Caught Between Creed and Clan","keywords":"1776 Series, immigrants, Declaration of Independence, citizenship, We The People, constitution, civic education, Abraham Lincoln, equality, Tribe, Creed, slavery, Frederick Douglass","publisher":{"@type":"Organization","name":"RealClearPublicAffairs","logo":{"@type":"ImageObject"}}}</script>

            <script src="https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=2601060347"></script>
    
</head>

<body class="article long long-form-article ">

    
    
    <div id="container">

        <div class="top-banner">
            
                        <!-- <div class="RC-AD RC-AD-MOBILE-BANNER"></div>  -->
            
                    </div>

    <div id="masthead-wrapper" class="nav-down">
    <div id="masthead" class="clearfix">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">

                            <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcpa-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/asset/vertical/rcpa/rcpa_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
            
            <div class="site-logo">
                
                                    <a href="/">
                        <img class="ss" src="/asset/img/rcpa-home-logo.png">
                    </a>
                            </div>

                
        </div>

        
                <div class="hamburger" onclick="animateMenu(this)">
            <div class="bar1"></div>
            <div class="bar2"></div>
            <div class="bar3"></div>
        </div>
        
                <div class="beta-wrapper">
                            <div class="inner-account">
                    <a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a>
                </div>
                <div class="site-nav">
                    <script src="/asset/vertical/rcpa/masthead_nav.js?v=2" type="text/javascript"></script>
                </div>
                <div class="site-search mobile">
                    <form>
                        <input type="text" id="searchBox" name="q" />
                    </form>
                </div>
                <div class="site-search-mobile"></div>
                    </div>
        
    </div><!-- end inner masthead div -->
</div><!-- end masthead wrapper -->



    
	    <article data-layout="long" data-url="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html" data-article="0">

            <div class="progress-bar"></div>

            <div class="page-header">
                <div class="contentwrapper">
                    <div class="up-next">
                        <span class="label">up next: </span>
                        <span class="title"><a href=""></a></span>
                    </div>
                </div>

                <div class="now-reading">
                    <span class="label">now reading: </span>
                    <span class="title">American Citizenship: Caught Between Creed and Clan</span>
                </div>

                <div class="header-social">
                    <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>

                    <div class="socialBar-clicks"></div>
                    <div class="socialBar-divide"></div>
                    <div class="socialBar-shares"></div>
                </div>
            </div><!-- end pageheader div -->

            
            
                
                
                <div class="article-long-hero left"
                    style="
                        background-image: linear-gradient(rgba(0, 0, 0, 0.1), rgba(0, 0, 0, 0.2)), url(https://assets.realclear.com/images/46/463157_6_.jpg);
                        background-repeat: no-repeat;
                        background-color: black;
                        background-position-y: 45%;
                        background-position-x: 0%;
                        background-size: 100% auto;
                        filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src=https://assets.realclear.com/images/46/463157_6_.jpg,sizingMethod=scale);
                        -ms-filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src=https://assets.realclear.com/images/46/463157_6_.jpg,sizingMethod=scale);
                    ">

                                            <div class="long-hero-details white-title">
                                                <div class="long-hero-title">
                                <h1>American Citizenship: Caught Between Creed and Clan</h1>
                                                                    <h2>The 1776 Series</h2>
                                                            </div>
                        </div> <!-- long-hero-details -->

                    
                        
                                                    <div class="long-hero-auth white-byline  float-left">
                                                        <div class="auth-byline  color-white">

                                                By
                        
                        
                                                
                        
                                                    <a href="https://www.realclearpublicaffairs.com/authors/geoffrey_m_vaughan/">Geoffrey M. Vaughan</a>
                                                                                        
                                                                                        
                            
                                
                                
                                
                            
                        
                                </div>
                            </div> <!-- end auth-byline div < long-hero-auth div -->
                    
                                                                        <div class="hero_credit" title="AP License: urn:publicid:ap.org:7658adb029b141c894de34f3a2a6d5fa">
                                AP Photo/Wilfredo Lee
                            </div>
                                            
                </div><!-- end article-long-hero -->
            
                <div class="mobile-social-bar">
                    <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>
                </div>

                <div class="article-body">
                    <div class="alpha-long">
                        <div class="article-body-text center">

                            <div class="story-stream-hover-wrapper">
                                <div class="story-stream-hover">
                                    <div class="mobile-close-btn">X</div>
                                    <div class="story-stream-hover-tab-up"></div>
                                    <div class="title-wrapper">
                                        <div class="label">Story Stream</div>
                                        <div class="title"></div>
                                    </div>
                                    <div class="text-wrapper">
                                        <div class="label">recent articles</div>
                                    </div>
                                    <div class="count-wrapper">
                                        <div class="recent-link">
                                            <ul>
                                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                                <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="story-stream-hover-tab-down"></div>
                                </div>
                            </div>

                                                        <!-- sphereit start -->
                            <!-- startprint -->

                            <!-- end article source sponsored -->

                            
                                                            <div class="pa-issue-link pa-longform">
                                    Issue: <a href="https://www.realclearpublicaffairs.com/public_affairs/american_civics/">American Civics</a>
                                </div>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                <div class="trinityAudioPlaceholder"></div>
                                                            
                            
                                                            <div class="in_conclusion">
                                    <p><p><span style="font-size: 14pt;"><em>This essay is part of&nbsp;<a href="https://www.realclearpublicaffairs.com/articles/2020/02/25/1776_series_485240.html">RealClearPublicAffairs's 1776 Series</a>, which explains the major themes that define the American mind.</em></span></p></p>
                                </div>
                            
                            
                            
                                
                                
                                                                                                <div class="article-body-text">
                                        <hr />
<p class="drop_caps"><span style="font-size: 14pt;">Our politics is currently overwhelmed with identity. Rights, votes, participation, all understanding of one&rsquo;s place in the country is said to be based on one&rsquo;s &ldquo;<a href="https://www.realclearpublicaffairs.com/articles/2020/12/02/freedom_of_speech_versus_identity_politics_651596.html">identity</a>.&rdquo; The one identity that people shy away from is that of the American citizen. Who precisely is this person?</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">The&nbsp;American Constitution&nbsp;speaks in the voice of &ldquo;We the People,&rdquo; but never defines who that people might be, even if they already existed in 1787, even before the establishment of a &ldquo;more perfect Union.&rdquo; Who are these Americans? Who, as an individual, is an American?</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">The <a href="https://www.realclearpublicaffairs.com/public_affairs/american_civics/us_constitution/">American Constitution</a> speaks in the voice of &ldquo;<a href="https://teachingamericanhistory.org/document/constitution-of-the-united-states/">We the People</a>,&rdquo; but never defines who that people might be, even if they already existed in 1787, even before the establishment of a &ldquo;more perfect Union.&rdquo; Who are these Americans? Who, as an individual, is an American? On the one hand, this is a simple question to answer. There is a legal definition of citizenship based on birth or naturalization, and some people simply are Americans and others are not. It is a matter of paperwork.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">On the other hand, it is not so easy to answer, as we can see from the history of this country. Whether someone is a citizen and how that might be defined has been the source of the most contentious controversies. For instance, Dred Scott appealed to his status as a citizen of Missouri to argue for his freedom from slavery. Supreme Court Chief Justice Roger Taney, in his <a href="https://teachingamericanhistory.org/document/dred-scott-v-sandford/">infamous decision</a>, denied the possibility of citizenship to Scott and all those whose descendants were forcefully brought to this country &ndash; a denial Abraham Lincoln would ferociously challenge.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">The Civil War resolved this question in favor of Dred Scott, who died before it started. Yet the problem of what citizenship entails continued. American women were not universally permitted to vote until the passage of the 19th Amendment in 1920. And the question of the civil rights of former slaves and their descendants came to a head a full century after the Civil War. The &ldquo;legal&rdquo; citizenship of neither group was contested. American women, for instance, were American citizens, but they were citizens who could not vote in most states and were often not even issued their own passports when travelling. What makes someone a citizen?</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Two competing answers to that question have been offered since the beginning of the American republic. In the first of the <a href="https://teachingamericanhistory.org/document/federalist-no-1/"><em>Federalist Papers</em></a>, Alexander Hamilton proposed that the opportunity before the people of the various states was &ldquo;to decide the important question, whether societies of men are really capable or not of establishing good government from reflection and choice, or whether they are forever destined to depend for their political constitutions on accident and force.&rdquo; In the words of G.K. Chesterton, the great English author of the early 20th century, &ldquo;America is the only nation in the world that is founded on a creed.&rdquo; America, Chesterton though, was a &ldquo;nation with the soul of a church.&rdquo;</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">In the words of G.K. Chesterton, the great English author of the early 20th century, &ldquo;America is the only nation in the world that is founded on a creed.&rdquo; America, Chesterton though, was a &ldquo;nation with the soul of a church.&rdquo;</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">John Jay, in the <a href="https://teachingamericanhistory.org/document/federalist-no-2/">second</a> of the <em>Federalist Papers</em>, offered a competing idea, which we might describe as &ldquo;America as a clan.&rdquo; He attributed to divine providence the creation of &ldquo;a people descended from the same ancestors, speaking the same language, professing the same religion, attached to the same principles of government, very similar in their manners and customs, and who, by their joint counsels, arms, and efforts, fighting side by side throughout a long and bloody war, have nobly established general liberty and independence.&rdquo; From this perspective, Americans are a people because of their common history.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">The notion that Americans form something like a clan is there in Jay&rsquo;s contribution to the <em>Federalist Papers</em>, and it forms the central idea of Justice Taney&rsquo;s decision (although most slaves, by Dred Scott&rsquo;s time, had been born here, too, because of the constitutional ban on importation). The most compelling argument that America is a clan is that most Americans were born that way. Despite falling birthrates, Americans make more Americans than anyone else does. This is one job that has not been sent offshore. For the vast majority of the population of the country, citizenship is the result of birth and nothing else. It is almost as if the country were an extended family. Yes, it has its branches, but being born to citizenship binds people to one another.&nbsp;</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">One of the finest reflections upon this idea of an inherited place in the country can be found in Frederick Douglass&rsquo; speech, &ldquo;<a href="https://teachingamericanhistory.org/document/what-to-the-slave-is-the-fourth-of-july/">What to the Slave Is the Fourth of July?</a>&rdquo; Douglass began his remarks with praise for the leaders of the American Revolution, but carefully called them &ldquo;<em>your</em> fathers,&rdquo; as he spoke to the white audience. He referred to himself and his listeners as &ldquo;fellow-citizens,&rdquo; however. A different paternity did not cut him off from citizenship, but it gave Douglass, a former slave, a different lineage.&nbsp;</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Douglass&rsquo; central charge against America was its hypocrisy: &ldquo;You glory in your refinement and your universal education yet you maintain a system as barbarous and dreadful as ever strained the character of a nation.&rdquo; On the Fourth, Americans were celebrating a rebellion inspired by &ldquo;a threepenny tax on tea; and yet wring the last hard-earned farthing from the grasp of the black laborers of your country.&rdquo; Americans were enslaving the people they lived beside, the people who should have been &ndash; and eventually would become &ndash; members of their clan.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">The problem with the clan idea of citizenship is that it is too exclusive, too familial to account for the reality of the country. Americans are not all one happy family, or even an unhappy one.&nbsp; At the time John Jay wrote <a href="https://teachingamericanhistory.org/document/federalist-no-2/"><em>Federalist </em>2</a>, there were already deep divisions. There were already many Americans from very different backgrounds; they were not related, and they did not act like they were.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Other countries really are extended families, with most or all sharing some familial or ethnic background. Italians have always lived in Italy, Chinese in China, and so on. The only Americans whose families did not arrive within the last 500 years were here long before &ndash; and they were moved aside, often violently, by those whose descendants live here now. Most Americans do not have a legacy of living in this country longer than that. For Hamilton and many like him, the American experiment was and is a matter of &ldquo;reflection and choice.&rdquo;&nbsp;&nbsp;&nbsp;</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">But here is the problem with the idea that a nation can be based upon an idea or creed: a creed can be accepted anywhere. Can a specific nation be defined by nothing but an aspiration to universality?&nbsp;</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">Chesterton thought that the creed upon which America was founded was <a href="https://www.realclearpublicaffairs.com/public_affairs/american_civics/equality/">equality</a>. It says so in the <a href="https://teachingamericanhistory.org/document/declaration-of-independence/">Declaration of Independence</a>. Alexis de Tocqueville also thought that the <a href="https://www.realclearpublicaffairs.com/articles/2021/10/20/equality_in_servitude_from_citizen_competence_to_therapeutic_despotism_799467.html">love of equality</a> was important to the country, and to the whole new &ldquo;age of equality&rdquo; he foresaw taking root everywhere. But here is the problem with the idea that a nation can be based upon an idea or creed: a creed can be accepted anywhere. Can a specific nation be defined by nothing but an aspiration to universality? Wouldn&rsquo;t that nation be coextensive with the world?</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Is anyone who accepts the American creed, whatever it may be, an American? Does the belief in equality make one American? That cannot be true. Millions of people believe in equality but have no connection to this country. Some even proclaimed the truths of the Declaration, however cynically or opportunistically &ndash; such as Ho Chi Minh in Vietnam &ndash; and still fought a war against America. Whole countries are as committed to equality as is America &ndash; even more committed to it &ndash; and yet, they are certainly not America. Belief itself does not and cannot make one an American.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">The fact is, one cannot simply make oneself an American. To some extent or another, through birth or naturalization, one becomes an American because someone else did the work. This, more than anything else, gives durability to the clan idea of citizenship. You must be born into it or allowed in by those who already hold membership. It is an exclusive if generous club. As Abraham Lincoln put it in his <a href="https://teachingamericanhistory.org/document/first-inaugural-address-1861/">First Inaugural Address</a>, &ldquo;This country, with its institutions, belongs to the people who inhabit it.&rdquo;</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">At the same time, though, we cannot say that belief in some sort of American creed is unimportant. To begin with, tens of thousands of people who did not believe in the American Revolution left or were forced to leave. Even the idea of being &ldquo;un-American,&rdquo; which is based on ideas and actions rather than heritage, suggests that there really is something important about what one thinks when it comes to being American. Just ask the Boston Celtics&rsquo; player who changed his last name to &ldquo;<a href="https://www.nbcboston.com/news/local/celtics-enes-kanter-freedom-celebrates-his-new-u-s-citizenship/2578003/">Freedom</a>&rdquo; after becoming an American citizen this month.</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">Is there something between the creed and the clan that can explain what makes someone an American? Yes: that mediating &ldquo;something&rdquo; is the Constitution of 1787.</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">Is there something between the creed and the clan that can explain what makes someone an American? Yes: that mediating &ldquo;something&rdquo; is the Constitution of 1787. Elected officials and military personnel swear to protect the Constitution, not vague ideas or a particular set of human beings.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Hamilton and Jay were both right at the time they were writing. There was a unique opportunity to form a new government by a people united by heritage and experience. But that lasted only a short time and was not unanimously agreed. For instance, a referendum on ratification in Rhode Island rejected the Constitution in March of 1788; New York&rsquo;s ratifying convention passed it in July of that same year by only three votes. Even as &ldquo;We the People of the United States&rdquo; decided to form that more perfect union, they were not all in agreement.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Once the Constitution was ratified and this new people started to live by it and under it, however, the Constitution gave meaning to the people &ndash; and to citizenship. Americans thus became a constitutional people, a self-governing people under our fundamental or foundational law.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Aristotle observed something like this process over 2,000 years ago. As he explained in the <em>Politics</em>, a political community is a collection of people who share in a constitution, if not necessarily a written one. And in an argument that seemed to surprise even himself, he concluded that a citizen is anyone who participated in the administration of justice and in offices.&nbsp; In other words, a citizen is someone who can take part in the public affairs of the state.&nbsp;</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">The Constitution of the United States is not merely an idea; it is a way to practice politics, or, to use Aristotle&rsquo;s expression, to administer justice and offices.&nbsp;</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">The Constitution of the United States is not merely an idea; it is a way to practice politics, or, to use Aristotle&rsquo;s expression, to administer justice and offices. American citizens are those who participate (or can participate) in that. This is why &ldquo;citizens&rdquo; who cannot participate are not really citizens. The contradiction&nbsp;of having groups of people who were clearly citizens but who weren&rsquo;t allowed to act as citizens inspired the 19th Amendment and the <a href="https://www.realclearpublicaffairs.com/public_affairs/american_civics/race_and_slavery/">Civil Rights Movement</a>; and the possible resolution of that contradiction led Frederick Douglass to <a href="https://teachingamericanhistory.org/document/what-to-the-slave-is-the-fourth-of-july/">conclude</a> in his speech that &ldquo;the Constitution is a GLORIOUS LIBERTY DOCUMENT.&rdquo;</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Douglass was right: the Constitution is a glorious liberty document, but only if people will live by its rules. Living by the Constitution means administering justice and offices, and engaging in the give and take, victory and defeat, of politics as laid out in the Constitution.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">An earlier <a href="https://www.realclearpublicaffairs.com/articles/2021/07/14/what_is_american_citizenship_784870.html">contribution</a> to the <a href="https://www.realclearpublicaffairs.com/articles/2020/02/25/1776_series_485240.html">1776 Series</a> makes the point this way: &ldquo;Whereas in most countries, political argument turns on what citizens <em>demand</em>, in the United States citizens&rsquo; demands must be filtered through the sieve of the Constitution. It is not enough to want something; it is necessary to show why that something is also <em>constitutionally proper</em>.&rdquo;</span></p>
<div class="mceTmpl">
<div class="pull-quote" type="custom">
<p class="description"><span style="font-size: 18pt;">American identity comes from living through the political institutions of the Constitution.&nbsp;</span></p>
</div>
</div>
<p style="text-align: left;"><span style="font-size: 14pt;">To say that something is constitutionally proper is more than saying the rules are being followed. The Constitution is a set of rules for the game of politics, but it is more than that. It is a set of rules built on an understanding of human nature, one that accepts that men are not angels and that angels do not govern us, as James Madison put it in <a href="https://teachingamericanhistory.org/document/federalist-no-51/"><em>Federalist </em>51</a>. To be constitutionally proper, then, is to be true to our nature as Americans understand it.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;">Being an American is not simply admiring the Constitution as an idea; nor can it be reduced to choosing one&rsquo;s parents. American identity comes from living through the political institutions of the Constitution. This should be recognized as the primary political identity of Americans &ndash; and a most gratifying and humanizing one.</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><em>Geoffrey M. Vaughan teaches Political Science at <a href="https://www.assumption.edu/people-and-departments/directory/geoffrey-vaughan-dphil">Assumption University</a> and is completing a book on the ideas behind American citizenship, written from the perspective of someone who is, himself, an immigrant.</em></span></p>
<p style="text-align: left;"><span style="font-size: 12pt;"><em>This essay may be republished for free with attribution. (These terms do not apply to outside articles linked on the site.) Images and photos that appear with this essay are not available for republishing.</em></span></p>
                                    </div>
                                                            
                            

                            
                                                            <p id="author-bio">
                                                                                                            
                                                                                                    </p>
                            
                            
                            
                            
                            
                            <!-- stopprint -->
                            <!-- sphereit end -->

                            
                        </div><!-- article-body-text -->

                        <div class="bottom-center">

                                                            <!-- spot im comments -->


<div class="comments-wrapper">
    <div class="comments-label">Comment</div>
</div>

<div class="comments-count">
    <span class="show">Show comments</span>
    <span class="hide">Hide Comments</span>
    <span class="count">
        <div class="spot-im-replies-count" data-post-id="rcpa200808724" real-time="true" style="display:inline-block;" ></div>
    </span>
</div>

<div id="comments-container">
    <div class="rcmg_auth" style="text-align:right; font-weight:bold;">
        <a class="rcmg_sign_in" href="javascript:void(\'0\');">
            Log In with your RCMG Account
        </a>
        <a class="rcmg_register" href="javascript:void(\'0\');">
            Register
        </a>
    </div>

    
        <div data-spotim-module="pitc" ></div>

    
                                                                                                                                                                    
    <script async
            src="https://launcher.spot.im/spot/sp_rIO3togj"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html"
            data-article-tags="1776 Series, immigrants, Declaration of Independence, citizenship, We The People, constitution, civic education, Abraham Lincoln, equality, Tribe, Creed, slavery, Frederick Douglass"
            data-disqus-url="https://www.realclearpublicaffairs.com/articles/2021/12/22/american_citizenship_caught_between_creed_and_clan_808724.html"
            data-disqus-identifier="200808724"
            data-post-id="rcpa200808724"
            data-seo-enabled="true"
            ></script>

</div>
                            
                            
                            
                            
                        </div><!-- end bottom-center div -->


                                                    <div class="inline-rc-ad-middle">
                                <br />
                                
                                                                <br />
                            </div>
                        
                    </div><!-- end alpha long -->
                </div><!--- end article-body -->

            </article>

        </div><!-- container -->

        
        <div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span>
            <img src="/asset/img/rcpa-logo-footer.png" />
        </div>

        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>

        <div class="clear"></div>

        <div class="footer-links">
            <script type="text/javascript" src="/asset/vertical/rcpa/footer_links.js"></script>
        </div>

        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/asset/vertical/rcpa/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy; <script>document.write(new Date().getFullYear());</script> RealClearPublicAffairs | <a href="javascript:void(0)" class="ccpaOptOut" style="display:none; padding:10px 0 0 0; cursor:pointer;">Do Not Sell My Personal Information</a> | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div>
</div>


<script type="text/javascript" src="/asset/vertical/rcpa/internal.js?v=1"></script>
<script type="text/javascript" src="/asset/vertical/rcpa/footer_includes_before_body.js?v=1"></script>


        <div class="upNext-container"></div>

                    
            
        
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>

        <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script>

                                    <script src="https://www.realclearpolitics.com/syn/iframeResizer.min.js"></script>
                <script>iFrameResize();</script>
                        

    

    </body>
</html>
